На старых версиях Android больше не будут запускаться приложения

С 27 сентября 2021 года пользователи устройств Android 2.3.7 или более ранней версии не смогут зайти в приложения – об сообщили в компании Google. Так, после 27 сентября собственник старых версий операционной системы будут получать ошибки после введения имени пользователя или пароля в службах Google — Gmail, YouTube и Карты. Больше новостей на РЕПОРТЕР.ua